Das Hauptfenster-Menüband "Datei" ist inhaltlich weitgehend identisch mit dem Hauptfenster-Menüband "Hilfe & Info".
Zuletzt geöffnete Akten
aufrufen
Greifen Sie von hier aus auch
die Akten zu, die Sie "Zuletzt geöffnet" haben.
Alternativ zum roten Kreuz rechts oben am Fensterrand von Winmacs schließen Sie hier das Programm mit dem Button Beenden. Wenn Sie auf den Button (Untermenü) rechts neben Button Hilfe & Info klicken, zeigt Ihnen Winmacs weitere Funktionen an, die für das Hauptfenster-Menüband "Hilfe & Info" beschrieben sind.
Verknüpfung mit